uShop English (U.S.) for 179!

uStorekeeper English (U.S.) for 149!

 Products
       uTest
       uReserve
       uShop
       uStorekeeper
       uGolf
       uDirectory
       uSignIn
 Tech Support
       Support Policy
       Knowledge Base
            uTest
            uReserve
            uShop
            uStorekeeper
            uGolf
            uDirectory
            uSignIn
       Documentation
       Reference Sites
 Legal
       Software Piracy
       Legal Notices
       Privacy Policy
       Licensing
 Miscellaneous
       Reseller Info
       Contact Us
       Site Map
Can't get script to work

Knowledge Base Lobby : uDirectory Support Conference : General uDirectory Troubleshooting
Dec-15-17 08:36 PM EST
Original Message
Can't get script to work
Author james on 03-05-2001 at 15:50 (EST)
I' have some problems with this script. It didn't work with the pl extension and I changed it to cgi. That worked, but I got an error stating that it couldn't find the udirectory-configuration.txt. I made changes from a relative path to a full path, but the script did not work when I uploaded. So now I'm back to my original problem.
E-MAIL AUTHOR | TABLE OF CONTENTS

Table Of Contents
  RE: Can't get script to work Bill Weiner, 2001-03-06 06:10:39 (1)

Messages In This Discussion
         1. RE: Can't get script to work
        Author Bill Weiner on 03-06-2001 at 06:10 (EST)
Based on your second posting to this forum:

http://www.uburst.com/dcforum/udir_trouble/12.html

.... it sounds like you have the script running now and are just have a problem with the "udirectory-configuration.txt" file/listings directory.

So as not to duplicate the troubleshooting effort in this posting also, just refer to:

http://www.uburst.com/dcforum/udir_trouble/12.html

... in order to resolve any problems you are having with the "udirectory-configuration.txt" file/listings directory.
TABLE OF CONTENTS

© 2003 Microburst Technologies, Inc.