uShop English (U.S.) for 179!

uStorekeeper English (U.S.) for 149!

 Products
       uTest
       uReserve
       uShop
       uStorekeeper
       uGolf
       uDirectory
       uSignIn
 Tech Support
       Support Policy
       Knowledge Base
            uTest
            uReserve
            uShop
            uStorekeeper
            uGolf
            uDirectory
            uSignIn
       Documentation
       Reference Sites
 Legal
       Software Piracy
       Legal Notices
       Privacy Policy
       Licensing
 Miscellaneous
       Reseller Info
       Contact Us
       Site Map
Still not working=can't send order=3.0

Knowledge Base Lobby : uShop Support Conference : CGI Script Related Problems
Oct-17-17 10:50 AM EST
Original Message
Still not working=can't send order=3.0
Author Kridaraan on 10-17-2000 at 01:26 (EST)
Please help me. I'm using NT server and i still can't get the ushop.pl . I've followed the troubleshooting by putting the full path as shown to D:/ . But i still can't get it working at all. It just doesn't seem to work although i've uploaded the languages.pl . If you would like to know more bout it, just check:
www.citrastore.com.my/onlinestore/checkout.html
E-MAIL AUTHOR | TABLE OF CONTENTS

Table Of Contents
  RE: Still not working=can't send order=3.0 Bill Weiner, 2000-10-17 06:20:13 (1)

Messages In This Discussion
         1. RE: Still not working=can't send order=3.0
        Author Bill Weiner on 10-17-2000 at 06:20 (EST)
See my reply to your other post:

http://www.uburst.com/dcforum/ushop_cgi/97.html#3
TABLE OF CONTENTS

© 2003 Microburst Technologies, Inc.