www.uburst.com www.uburst.com

"Blank Orders being sent"

Go back to the LobbyClick here to Go Back to Main ListingClick here to see helpClick here to Search the Forum

Problems with trying to place orders.
Forum Type: Public
Moderator: edmunds
Time Zone: EST
Printer Friendly Format
Original Message
 
"Blank Orders being sent"
Posted by Jeff Grant on Mar-23-00 at 01:04 PM (EST)
I am occassionally getting Blank orders. It happens once or twice for a couple of days, then goes away for awhile. Its back again today, and I have gooten two in a row. The emailed order and the file in the /orders directory are competely blank.

It only does this on my site on a NT Server, my other site is on a Unix server and the problem has never appeared there.

Any clues??

Click to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents

 Table of Contents

blank orders, Charlie Edmunds, Mar-23-00, (1)

 

 
Click here to goto Click here to goto the Lobby
Messages in this discussion
 
1 . "blank orders"
Posted by Charlie Edmunds on Mar-23-00 at 06:09 PM (EST)
Jeff,

That's a new one on me. I'm going to forward it to the development team.

Thanks, Charlie Edmunds

Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents


Archive This Thread: Admin and Moderator OnlyRemove This Thread: Admin and Moderator Only
Click here to goto Click here to goto the Lobby

 

 

 

 

 

 

 

 

 

 

 

 
Questions or problems regarding this bulletin board should be directed to Webmaster
©1997-1999 by DCScripts. All rights reserved.