www.uburst.com www.uburst.com

"uShopOrderCheckCGI.class"

Go back to the LobbyClick here to Go Back to Main ListingClick here to see helpClick here to Search the Forum

Problems with trying to place orders.
Forum Type: Public
Moderator: edmunds
Time Zone: EST
Printer Friendly Format
Original Message
 
"uShopOrderCheckCGI.class"
Posted by Martin on Jan-20-02 at 04:40 PM (EST)
I have three pages set up testing ushop I had it up and running once but cant seem to do it this time. The page that you order from works the cart works but when I get to the place order page and click send order it just just says wait. I think I have checked everything I saw in the forum here. If you get the time could you take a look

Thanks
http://www.adsandmore.net/donation.html is the main page http://www.adsandmore.net/cart.html is of course the cart and http://www.adsandmore.net/test1.html is the order applet

Click to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents

 Table of Contents

Got it working, Martin, Jan-20-02, (1)
RE: Got it working, Bill Weiner, Jan-23-02, (2)

 

 
Click here to goto Click here to goto the Lobby
Messages in this discussion
 
1 . "Got it working"
Posted by Martin on Jan-20-02 at 07:15 PM (EST)
>I have three pages set up testing
>ushop I had it up and
>running once but cant seem to
>do it this time. The page
>that you order from works the
>cart works but when I get
>to the place order page and
>click send order it just just
>says wait. I think I have
>checked everything I saw in the
>forum here. If you get the
>time could you take a look
>
>Thanks http://www.adsandmore.net/donation.html is the main page http://www.adsandmore.net/cart.html
>is of course the cart and
>http://www.adsandmore.net/test1.html is the order applet

Got it working thanks


Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents
 
2 . "RE: Got it working"
Posted by Bill Weiner on Jan-23-02 at 05:39 AM (EST)
Great! Glad you figured it out!
Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents


Archive This Thread: Admin and Moderator OnlyRemove This Thread: Admin and Moderator Only
Click here to goto Click here to goto the Lobby

 

 

 

 

 

 

 

 

 

 

 

 
Questions or problems regarding this bulletin board should be directed to Webmaster
©1997-1999 by DCScripts. All rights reserved.