www.uburst.com www.uburst.com

"ushop.cgi reaking havok on my server"

Go back to the LobbyClick here to Go Back to Main ListingClick here to see helpClick here to Search the Forum

CGI Script Related Problems
Forum Type: Public
Moderator: edmunds
Time Zone: EST
Printer Friendly Format
Original Message
 
"ushop.cgi reaking havok on my server"
Posted by Ron Verrazzani on Mar-10-01 at 06:30 PM (EST)
I posted a message earlier today about the problem I'm having with your ushop.cgi script (v 3.4). My web host took my site down because it was reaking havoc on their server.

Can you check out my form? Maybe the problem lies therin:

www.lakeworthplayhouse.org/box_office.htm

Really need your help. Our business depends on it!

Click to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents

 Table of Contents

RE: ushop.cgi reaking havok on my s..., Bill Weiner, Mar-13-01, (1)

 

 
Click here to goto Click here to goto the Lobby
Messages in this discussion
 
1 . "RE: ushop.cgi reaking havok on my server"
Posted by Bill Weiner on Mar-13-01 at 05:41 AM (EST)
Providing you haven't made any unauthorized changes to the script, there is nothing wrong with the uShop CGI script. Submit a support request with your license number and a copy of all three scripts that you are using on your server and I will take a look a your configuration.
Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents


Archive This Thread: Admin and Moderator OnlyRemove This Thread: Admin and Moderator Only
Click here to goto Click here to goto the Lobby

 

 

 

 

 

 

 

 

 

 

 

 
Questions or problems regarding this bulletin board should be directed to Webmaster
©1997-1999 by DCScripts. All rights reserved.