www.uburst.com www.uburst.com

"applets killed"

Go back to the LobbyClick here to Go Back to Main ListingClick here to see helpClick here to Search the Forum

Applets are not being displayed
Forum Type: Public
Moderator: edmunds
Time Zone: EST
Printer Friendly Format
Original Message
 
"applets killed"
Posted by webwes on Dec-09-99 at 02:51 PM (EST)
When the page is done loading in Netscape sometimes some of the applets disappear and it says applet killed on the status bar.
Click to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents

 Table of Contents

applet problems, Charlie Edmunds, Dec-10-99, (1)

 

 
Click here to goto Click here to goto the Lobby
Messages in this discussion
 
1 . "applet problems"
Posted by Charlie Edmunds on Dec-10-99 at 05:59 PM (EST)
Could you send me your url so I can take a look at your site. Problems like this are usually caused by not specifying the location of your classes consistently within the codebase parameter.

http://www.uburst.com/uShop/reference/troubleshooting.html#GEN7

Charlie Edmunds

Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents


Archive This Thread: Admin and Moderator OnlyRemove This Thread: Admin and Moderator Only
Click here to goto Click here to goto the Lobby

 

 

 

 

 

 

 

 

 

 

 

 
Questions or problems regarding this bulletin board should be directed to Webmaster
©1997-1999 by DCScripts. All rights reserved.