www.uburst.com www.uburst.com

"applets greyed out"

Go back to the LobbyClick here to Go Back to Main ListingClick here to see helpClick here to Search the Forum

Applets are not being displayed
Forum Type: Public
Moderator: edmunds
Time Zone: EST
Printer Friendly Format
Original Message
 
"applets greyed out"
Posted by M Ulm on Jun-28-02 at 03:28 PM (EST)
It was all working until I changed my server. Every applet is now grey. I checked my server error log. Every attempt at a class file gets the error message "Premature end of script headers:"
Click to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents

 Table of Contents

Its working now., Monte ULm, Jun-29-02, (1)
RE: Its working now., Bill Weiner, Jul-01-02, (2)

 

 
Click here to goto Click here to goto the Lobby
Messages in this discussion
 
1 . "Its working now."
Posted by Monte ULm on Jun-29-02 at 06:29 PM (EST)
It was my mistake its working now.
Thanks
Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents
 
2 . "RE: Its working now."
Posted by Bill Weiner on Jul-01-02 at 05:23 AM (EST)
Glad you figured it out.
Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents


Archive This Thread: Admin and Moderator OnlyRemove This Thread: Admin and Moderator Only
Click here to goto Click here to goto the Lobby

 

 

 

 

 

 

 

 

 

 

 

 
Questions or problems regarding this bulletin board should be directed to Webmaster
©1997-1999 by DCScripts. All rights reserved.