www.uburst.com www.uburst.com

"always requiring login?"

Go back to the LobbyClick here to Go Back to Main ListingClick here to see helpClick here to Search the Forum

Configuration Questions
Forum Type: Public
Moderator: edmunds
Time Zone: EST
Printer Friendly Format
Original Message
 
"always requiring login?"
Posted by Ken Etter on Jan-02-01 at 03:43 PM (EST)
I assume I have something wrong with the configuration. When I run ureserve, it starts with the Copyright information and the "You can begin by logging in at..." message rather than giving me the Schedule display. I have already created some resources. Any thoughts as to why it would be doing this?

Thanks,
Ken Etter

Click to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents

 Table of Contents

always requiring login?, Ken Etter, Jan-02-01, (1)

 

 
Click here to goto Click here to goto the Lobby
Messages in this discussion
 
1 . "always requiring login?"
Posted by Ken Etter on Jan-02-01 at 03:53 PM (EST)
Whoops...nevermind.....figured it out. I added a question mark to the end of the URL and then it displayed the schedule.

Thanks,
Ken Etter

Remove this Message: Administrator and Moderator onlyClick to Send Alert Message to the Administrator Click to edit this messageClick to EMail Click here to reply to this messageClick here to reply to this message with quotesClick to goto the Table of Contents


Archive This Thread: Admin and Moderator OnlyRemove This Thread: Admin and Moderator Only
Click here to goto Click here to goto the Lobby

 

 

 

 

 

 

 

 

 

 

 

 
Questions or problems regarding this bulletin board should be directed to Webmaster
©1997-1999 by DCScripts. All rights reserved.